QTP 11.0 patch for Firefox 19 and above and Chrome 24 (1011 Views)
Reply
Occasional Visitor
Tanupriya
Posts: 1
Registered: ‎11-08-2013
Message 1 of 2 (1,011 Views)

QTP 11.0 patch for Firefox 19 and above and Chrome 24

Just wanted to check for the patch that needs to be installed to support Firefox 19 and Above. Also wanted to know the patch for Chrome 24.

Currently, we are using QTP 11.0.

Please use plain text.
HP Expert
vzamoraz
Posts: 502
Registered: ‎04-12-2012
Message 2 of 2 (942 Views)

Re: QTP 11.0 patch for Firefox 19 and above and Chrome 24

Hi Tanuptiya,

 

               For that kind of infromation I recomend you to open a case on this  forum

               http://h30499.www3.hp.com/t5/Unified-Functional-Testing-QTP/bd-p/functional-test-qtp-support-custome...

 

 

Best Regards

 

Note: The Opinions expressed in my post are mine alone, and do not reflect the opinions of my employer. No warranties express or implied for any answered posted.

Please use plain text.
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation