Command View EVA License problem (1624 Views)
Reply
Occasional Advisor
jackrush
Posts: 12
Registered: ‎12-08-2010
Message 1 of 4 (1,624 Views)
Accepted Solution

Command View EVA License problem

Hello!

There was a problem with CV on EVA P6300. In late December, when starting the equipment specified license.

Now 2 months have passed and we received a warning "This system does not have a CV General License".

 

Remove and re-enter the license does not help. 

 

In what may be the problem?

Please use plain text.
Honored Contributor
Johan Guldmyr
Posts: 3,833
Registered: ‎06-14-2009
Message 2 of 4 (1,613 Views)

Re: Command View EVA License problem

Hello!

Isn't it strange that you have an EVA4400 license but you only have a P6300?

See the HP P6000 Software Products ( http://lmgtfy.com/?q=HP+P6000+Software+Products&l=1 ).


Click the Kudos Star if this was a good post.
Please use plain text.
HP Pro
hvhari
Posts: 312
Registered: ‎11-25-2010
Message 3 of 4 (1,598 Views)

Re: Command View EVA License problem

It seems you applied a EVA4400 license to this system. Command View EVA licenses are model specific & limited to one storage.

 

If you generated with EVA 4400 by mistake, you should contact the HP Licensing team via https://webware.hp.com to get the replacement.

Regards,
Hari

If this post was useful , click the Kudos Star on the left side to say Thanks!
Please use plain text.
Occasional Advisor
jackrush
Posts: 12
Registered: ‎12-08-2010
Message 4 of 4 (1,536 Views)

Re: Command View EVA License problem

Thank you.
Indeed there was an error generating a license for supply. Now set up a new license and it worked.
Please use plain text.
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation