Re: SA Core installation FAILED (477 Views)
Reply
Occasional Advisor
help
Posts: 10
Registered: ‎07-07-2011
Message 1 of 5 (537 Views)

SA Core installation FAILED

Hi,

While Installing SA primary package. FAILED and with exit  code value "1"

 

error message "verify hostname "spin" is listening on port 1004: FAILURE (Connection refused)"

 

Need help urgently.

please find attachment.

--Thanks
Mahesh
Occasional Advisor
help
Posts: 10
Registered: ‎07-07-2011
Message 2 of 5 (530 Views)

Re: SA Core installation FAILED

I resolved SPIN Issue by stopping services.

Now I have onther issue wile installing.please find file

--Thanks
Mahesh
Occasional Advisor
help
Posts: 10
Registered: ‎07-07-2011
Message 3 of 5 (528 Views)

Re: SA Core installation FAILED

Some how it got resolved. Now I have onther issue please find attach file.

--Thanks
Mahesh
Occasional Collector
Dr_Ed
Posts: 3
Registered: ‎10-15-2010
Message 4 of 5 (483 Views)

Re: SA Core installation FAILED

Mahesh;

 

Did you set up your HOSTS file ahead of time?

Sounds like TRUTH can't be resolved.

Born to search!
Occasional Advisor
help
Posts: 10
Registered: ‎07-07-2011
Message 5 of 5 (477 Views)

Re: SA Core installation FAILED

Thanks for your replay,

 

S, I had setup a host file. Still the issue  see seen.

please help where can i debug and install.

 

--Thanks
Mahesh
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation.