Re: Anyone installed HPSA 9.14 on Oracle 11.2.0.3 version (306 Views)
Reply
Occasional Contributor
Akshatha_1
Posts: 10
Registered: ‎10-06-2009
Message 1 of 2 (340 Views)

Anyone installed HPSA 9.14 on Oracle 11.2.0.3 version

Anyone installed HPSA 9.14 on Oracle 11.2.0.3 version

Please use plain text.
Advisor
FlorinBaca
Posts: 15
Registered: ‎05-18-2012
Message 2 of 2 (306 Views)

Re: Anyone installed HPSA 9.14 on Oracle 11.2.0.3 version

Oracle 11.2.0.3 has only been qualified to run on Solaris SPARC as of SA 9.14. For AIX / HP-UX / RHEL / SLES the latest Oracle qualified version is 11.2.0.2. You can review the complete list using the following link:

 

SA 9.14 Support Matrix

 

Hope this helps!

 

-Florin

Please use plain text.
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation