Re: User loading via XML not working in PPM 8.02 (415 Views)
Reply
Honored Contributor
Posts: 743
Registered: ‎07-13-2010
Message 26 of 33 (613 Views)

Re: User loading via XML not working in PPM 8.02

Hi Celil,

 

Thanks a lot for sharing the excel plugin.

 

Cheers..
Utkarsh Mishra

-- Remember to give Kudos to answers! (click the KUDOS star)
Valued Contributor
Posts: 152
Registered: ‎06-21-2010
Message 27 of 33 (602 Views)

Re: User loading via XML not working in PPM 8.02

[ Edited ]

Hi Celil

Ive givven you a Kudos, please provide me the XML-importer (hyllplan@hotmail.com), is this the latest XML-importer available? Will it work on 9.12?

Kind regards,

Johan

Occasional Visitor
Posts: 1
Registered: ‎10-12-2011
Message 28 of 33 (596 Views)

Re: User loading via XML not working in PPM 8.02

Hi Celil,

 

I've given you 1 kudos. Can you you send it to me also please

 

shedward@virginmedia.com

 

Thanks very much

Advisor
Posts: 21
Registered: ‎11-11-2011
Message 29 of 33 (539 Views)

Re: User loading via XML not working in PPM 8.02

Thank you for your help Celil.

 

Sonali!

P_K
Occasional Advisor
Posts: 3
Registered: ‎02-22-2012
Message 30 of 33 (524 Views)

Re: User loading via XML not working in PPM 8.02

Hi Celil,

Could you please send me the XML loader file?

My email id: kpradeep.hi@gmail.com

 

Appreciate your help in advance.

 

Thanks

Pradeep

P_K
Occasional Advisor
Posts: 3
Registered: ‎02-22-2012
Message 31 of 33 (515 Views)

Re: User loading via XML not working in PPM 8.02

Hi Raka,

I also have similar requirement. Could you please send me the template.

My email id is : kpradeep.hi@gmail.com

 

Thanks

Pradeep

Highlighted
Occasional Advisor
Posts: 8
Registered: ‎10-14-2009
Message 32 of 33 (415 Views)

Re: User loading via XML not working in PPM 8.02

If anyone could pass the importer along to me that would be greatly appreciated.

 

chance.robinson@hotmail.com

 

 

Thanks in advance!

 

Chance

Advisor
Posts: 12
Registered: ‎05-22-2015
Message 33 of 33 (8 Views)

Re: User loading via XML not working in PPM 8.02

As far as I see, New PPM Forum users do not return PPM professionals answers, they don't give feedback, don't give a thanks and also KUDOS. Here is this topic I would protest against this situation.

Thanks,

Lisa
(Sky Support Manager - Contact Sky)
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation.