Re: Polyserv 4.0 with SQL 2008 WIndows 2008SP2 (x64) (765 Views)
Reply
Advisor
Chaiyuth_1
Posts: 38
Registered: ‎04-03-2005
Message 1 of 2 (765 Views)

Polyserv 4.0 with SQL 2008 WIndows 2008SP2 (x64)

Hi Team,
when install SQL instance on psfs filesystems it has an fault code "15506"

details log&config as attached
Please use plain text.
Honored Contributor
Emil Velez
Posts: 1,450
Registered: ‎05-17-2000
Message 2 of 2 (765 Views)

Re: Polyserv 4.0 with SQL 2008 WIndows 2008SP2 (x64)

Make sure you have 4.1 which supports SP2.

You should not be installing SQL on the polyserve file system. You should install the SQL instance locally on all nodes then virtualize it using the utility to copy the files to a polyserve file system.

HP is teaching the polyserve windows course online on 12/15..



Please use plain text.
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation