Web Tours Sample application in Loadrunner 11.0 is not working (1829 Views)
Reply
Occasional Visitor
Pinak Sharma Mallampall
Posts: 1
Registered: ‎02-21-2011
Message 1 of 3 (1,829 Views)

Web Tours Sample application in Loadrunner 11.0 is not working

Hi,
I am trying to use the sample web application in the evaluation version of Loadrunner 11. But to my surprise the sample flight application is not getting launched at all. When I tried to see the content of web server startup script, the web server is not coming up at all. Please guide me if there is a patch from HP on this issue. Else if you have any other solution also helps me lot.
Regards,
Pinak
Please use plain text.
Occasional Visitor
SudhaM
Posts: 2
Registered: ‎03-20-2012
Message 2 of 3 (1,598 Views)

Re: Web Tours Sample application in Loadrunner 11.0 is not working

Hi Pinak,

 

Did you get any reply to this issue? I am facing the same issue. 

 

Regards,

Sudha


Pinak Sharma Mallampall wrote:
Hi,
I am trying to use the sample web application in the evaluation version of Loadrunner 11. But to my surprise the sample flight application is not getting launched at all. When I tried to see the content of web server startup script, the web server is not coming up at all. Please guide me if there is a patch from HP on this issue. Else if you have any other solution also helps me lot.
Regards,
Pinak

 

Please use plain text.
Occasional Visitor
Attila_perf
Posts: 2
Registered: ‎04-22-2012
Message 3 of 3 (1,557 Views)

Re: Web Tours Sample application in Loadrunner 11.0 is not working

Hey Sudha,

 

I am new to loadrunner 11.0 and getting the same error that you faced. Can you please suggest me the work around that you received?

 

Thanks!

Please use plain text.
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation