Re: Sitescope web ui not available (175 Views)
Reply
Frequent Advisor
gasMarino
Posts: 53
Registered: ‎06-06-2008
Message 1 of 3 (186 Views)

Sitescope web ui not available

Hi All,

 

 

Our sitescope 11.01 web ui is not responding…client interface is too slow and remains on “creating sitescope monitors tree”…I have tried to restart the service and the server, but no results.

 

I think there are too monitors: how can I “turn off” some monitors by config file (not by UI)?or increase memory related to sis service?

 

Regards

 

Gaspare

HP Expert
Suerte13cr
Posts: 736
Registered: ‎09-14-2011
Message 2 of 3 (177 Views)

Re: Sitescope web ui not available

Hi GasMarino,

 

This part of the forum may not get you the best response for your question. You can try posting it on the sitescope forum.

 

Go here:

http://h30499.www3.hp.com/t5/SiteScope-Support-Customer-Forum/bd-p/sitescope-support-customer-forum

 

Regards,

Mario M.

HP LR/PC Support

If you are customer you can try posting on our internal forums for more personalized support.

LoadRunner:
http://h30499.www3.hp.com/t5/LoadRunner-Support-Customer/bd-p/loadrunner-support-customer-forum

Performance Center:
http://h30499.www3.hp.com/t5/Performance-Center-Support/bd-p/performance-center-support-customer

How to:
http://www.youtube.com/watch?v=4ChlysWupWM

If you find that this or any post resolves your issue, please be sure to mark it as an accepted solution.
Frequent Advisor
gasMarino
Posts: 53
Registered: ‎06-06-2008
Message 3 of 3 (175 Views)

Re: Sitescope web ui not available

Ok thanks a lot

 

Gaspare

The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation.