HP Data Protector 6.2 :- After backup disk usage not showing. (415 Views)
Reply
Occasional Contributor
Posts: 5
Registered: ‎07-05-2011
Message 1 of 4 (415 Views)
Accepted Solution

HP Data Protector 6.2 :- After backup disk usage not showing.

Dear All,

 

We have HP DP 6.2 installed on windows 2003 server . And we have SAP environment. Backup has completing with successful , But after backup disk usage is not showing full , its showing green only. My backup completing with 2TB .

 

I need help, Our server is in production.

 

Thanks ,

 

Ganesh Pal

Ganesh Pal

System Admin
Valued Contributor
Posts: 29
Registered: ‎08-15-2011
Message 2 of 4 (395 Views)

Re: HP Data Protector 6.2 :- After backup disk usage not showing.

Hi Ganesh,

 

Please provide more info about your setup and what is the issue you are experiencing if the backups are successful?.

Regards,
Prakasam S
Frequent Advisor
Posts: 54
Registered: ‎07-15-2011
Message 3 of 4 (387 Views)

Re: HP Data Protector 6.2 :- After backup disk usage not showing.

Hi Ganesh,

 

can u share Screnn shots(Tape usage and tape objects) and backup session reports. and sap installed in windows or unix . version also required . Tape LTO 4 or 5 Plese send all detailes

Occasional Contributor
Posts: 5
Registered: ‎07-05-2011
Message 4 of 4 (357 Views)

Re: HP Data Protector 6.2 :- After backup disk usage not showing.

Problem has resolved, we had update pach of cell manager . Now Disk usage showing propper.

 

Thanks all.

Ganesh Pal

System Admin
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation.