sitescope error (142 Views)
Reply
Occasional Visitor
sameer04
Posts: 1
Registered: ‎01-28-2014
Message 1 of 2 (142 Views)

sitescope error

[ Edited ]

Hi, 

I am new using sitescope tool. I would like to know about few errors appearing for my servers, these are hundreds of tickets... Please advise for the below errors.

 

1) Object: SiteScope:PMCRAEMSISAP01.ADS.pnu.edu.sa:OS: PMCRA: PMCRA - WINDOWS: PMCRAWIFIWCS02:Windows Time Service on PMCRAWIFIWCS02

Alert: Metric 'status' changed status from 'good' to 'error'. Metric 'status' crossed 'status != 'running'' with value 'not found (remote monitoring error - unable to connect to server)'

 

2)Remote procedure call     3) Remote monitoring error  4) Disk utilizaiton 

 

What parameteres should I monitor to avoid these alert or is there problem with my server. How to verify this errors are correct. Please advise.

HP Expert
jmmirchev
Posts: 454
Registered: ‎09-14-2012
Message 2 of 2 (130 Views)

Re: sitescope error

Hi Sameer,

 

 Looking at those errors, it seems that SiS looses conectivity to the remote servers , maybe you need to check if you had some network/connectivity  problems arround the time the issue occured .

 

Here you could find some useful infromation : http://support.openview.hp.com/selfsolve/document/KM187215

 

Hope this helps !

 Yordan


Yordan Mirchev
HP Support

If you find that this or any post resolves your issue, please be sure to mark it as an accepted solution.

If you haven’t tried it yet, come and join us in our entitled forums at Support Customer Forums
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation.