Re: Sitescope server bandwidth utilization showing high (182 Views)
Reply
Honored Contributor
Posts: 2,416
Registered: ‎01-23-2010
Message 1 of 5 (200 Views)

Sitescope server bandwodth utilisation showing high

HI Team

 

We are monitoring few servers in sitescope 11.22

 

Suddenly networking team has observed bandwidth choking issue and few IP observed which are getting monitor through sitescope  and bandiwidth utilisation observed for sitescope is very high

 

how we can address this issue . As looking at sitescope logs i dont see any error and it seems pure network issue

 

Pl suggest how we can address the same

 

Thanks

Cheers!

Nvr Blame a day in ur life....... Good day gives "happiness" & Bad day gives "experience" ......
HP Expert
Posts: 457
Registered: ‎09-14-2012
Message 2 of 5 (190 Views)

Re: Sitescope server bandwidth utilization showing high

Hi Parkar,

 

 Did the network team identified that the SiS instance is consuming the bandwidth, meaning is it possible that there is something else on those server which might be causing this?

 

Also what is the OS of the SiS server and the affected machines , are they Windows or Linux based ?

 

When was this anomaly noticed , was it there all the time or it just started recently ?

 

Just trying to narrow down the issue and see what might be causing it .

 

 

Thank you !

 Yordan


Yordan Mirchev
HP Support

If you find that this or any post resolves your issue, please be sure to mark it as an accepted solution.

If you haven’t tried it yet, come and join us in our entitled forums at Support Customer Forums
Honored Contributor
Posts: 2,416
Registered: ‎01-23-2010
Message 3 of 5 (182 Views)

Re: Sitescope server bandwidth utilization showing high

 Did the network team identified that the SiS instance is consuming the bandwidth, meaning is it possible that there is something else on those server which might be causing this?

 

 

-->  Yes they are saying it is due to Sitescope .How we can trace further

 

Also what is the OS of the SiS server and the affected machines , are they Windows or Linux based ?

 

Win server 2008 R2 64 bit

 

When was this anomaly noticed , was it there all the time or it just started recently ?

 

--> trace observed currently

 

Just trying to narrow down the issue and see what might be causing it .

 

Pl help for diagnosising

 

 

Cheers!

Nvr Blame a day in ur life....... Good day gives "happiness" & Bad day gives "experience" ......
Frequent Visitor
Posts: 3
Registered: ‎10-21-2013
Message 4 of 5 (170 Views)

Re: Sitescope server bandwidth utilization showing high

[ Edited ]

Hi,

 

 

When you have the issue ,  Stop the SiS Service to see if it will disappears in 2 to 10 seconds.

 

Best regards,

Georgi

 

Occasional Visitor
Posts: 1
Registered: 2 weeks ago
Message 5 of 5 (20 Views)

Re: Sitescope server bandwodth utilisation showing high

Can you please provide a view as to how much bandwidth Site Scope is consuming to monitor over firewall for example 5 servers? Would we only be sending a matter of 5, 10, 50, 100, 500MB per day/week? Rough figures will suffice here. Thanks

The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation.