Re: HP Traffic Director Server Appliances SA7220 (731 Views)
Reply
Occasional Visitor
CA1282386
Posts: 1
Registered: ‎05-19-2005
Message 1 of 4 (731 Views)

HP Traffic Director Server Appliances SA7220

Hi all,

I can't seem to get the GUI http: administrator's website to work on this device. I turned on all the gui configuration and added host files on workstation as the manual shows. The admin website in the user guide looks good. However, I can't seem to make it work. Any help would be greatly appreciated.

Thanks
Please use plain text.
Occasional Visitor
Blucas
Posts: 1
Registered: ‎03-23-2006
Message 2 of 4 (731 Views)

Re: HP Traffic Director Server Appliances SA7220

I'm having the same problem. Any solutions?

Bryan.
Please use plain text.
Occasional Visitor
Speedingwolf
Posts: 3
Registered: ‎03-23-2006
Message 3 of 4 (731 Views)

Re: HP Traffic Director Server Appliances SA7220

Brian,

I am in the process of evaluate other solution once this equipment is retired on our network. I just don't want to spend too much time on it. The CLI can be confusing sometimes.

Mixa
Please use plain text.
Occasional Contributor
Mike Hollowell
Posts: 5
Registered: ‎05-25-2006
Message 4 of 4 (731 Views)

Re: HP Traffic Director Server Appliances SA7220

Don't know if this helps but the gui doesn't work on a P4 class processor, works fine on a P3 though.

Mike
Please use plain text.
The opinions expressed above are the personal opinions of the authors, not of HP. By using this site, you accept the Terms of Use and Rules of Participation